Commit 0e141a3d authored by RoboMWM's avatar RoboMWM Committed by kellerkindt
Browse files

Update WorldEdit dependency to 6.1.4

parent 9e532e55
......@@ -272,10 +272,10 @@
<!-- WorldEdit -->
<dependency>
<groupId>com.sk89q</groupId>
<artifactId>worldedit</artifactId>
<groupId>com.sk89q.worldedit</groupId>
<artifactId>worldedit-bukkit</artifactId>
<scope>provided</scope>
<version>6.0.0-SNAPSHOT</version>
<version>6.1.4-SNAPSHOT</version>
</dependency>
<!-- WorldGuard -->
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment